Avatar
You may notice, that many sections are currently only available in german. We are working hard to provide a full translation of our website, but this might take some time. Thank you for understanding.
  • Nein, aber du kannst ja einfach mal direkt dein Anliegen schildern, vielleicht könnten wir dir auch so helfen :)

  • OK.

    Ich habe VestaCP auf meinem Server installiert, jetzt möchte ich das ich das CP Panel per htacess absichern kann, weiß aber nicht wie.


    Dann geht es um php7.3 das will ich installieren, bzw. habe es installiert wenn ich nun roundcube aufrufe will steht immer da das es nicht installiert ist.?


    Wenn ich dann wieder auf php7.1 umstelle geht es wiederrum.


    PS. Da ich ja bereits am testen bin erhalte ich auch zwischen durch immer wieder mal einen 500 Error.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!