Avatar

Mordsärger auf Eurer Seite mit dem Firefox 67

You may notice, that many sections are currently only available in german. We are working hard to provide a full translation of our website, but this might take some time. Thank you for understanding.
  • Hallo,

    ich kann auf Eurer Seite nicht mehr schreiben, seh in der Let's Chat Box nichts. Eure Beiträge sehe ich, wenn ich dann einen neuen Beitrag schreiben will sehe ich keinen Cursor, es tut sich aber was weil die wellenförmige Unterstreichung bei Rechtschreibfehlern auftritt wenn ich bewusst falsch schreibe.

    Hab schon neu gestartet, den Cache geleert, keine Ahnung was helfen würde...


    Wisst ihr was?

    Gruß

  • ....hab es gerade mal bei mir getestet, nutze eigentlich Safari, aber auch mit dem aktuellen FF gibt es bei mir mit dem Mac keine Probleme - nur als unterstützendes Feedback.

  • Versteh ich nicht, nur auf eurer Seite. Es gab sonst nichts neues außer dem 67er FF.

  • Hab das selbe Problem unter Chrome 74.0.3729.131.

    Komisch ist an meinem anderen Rechner mit identischem Build funktioniert es.

  • Hm... Nö. Das ist irrelevant. Ich versuch's trotzdem mal. Könnte innerhalb der nächsten 5 Minuten wieder gehen.

  • Sag ich nicht :P


    Aber komisch, dass das alle paar Wochen stellenweise auftritt und nur schwer zu reproduzieren ist :D

  • Das muss etwas anderes sein. Ich hatte genau dieses Problem gestern in einem anderen Forum das noch nicht mal ein WL Forum ist. Sehr dubios...

  • Komisch, bei uMatrix wurde mir Cloudflare gar nicht angezeigt, jetzt auch nicht.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!